Advanced Init?

Home Forums Add-Ons Advanced Init?

This topic contains 2 replies, has 2 voices, and was last updated by  TheSimpleGeek 6 years, 3 months ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #5614

    I’ve installed the Advanced plugin. I have Pro. When I go to the Advanced page nothing appears. My log shows this:

    Warning... class 'umAdminPagesController' does not have a method 'advanced_init'... do_action('user-meta_page_user-meta-advanced')

    I’m searching through your plugin files for a reference to this action, I haven’t found it yet. I’m hoping you can help me find a solution quicker.

    Thanks!

    #5615

    Khaled
    Keymaster

    Hello,
    The add-on needs User Meta Pro version 1.1.6rc2.

    Thanks.

    #5619

    Oh, I missed that. Sorry. Got it working, thanks!

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.